In-reply-to » 📣 NEW: Releases - yarn - v0.14.0

You should be able to basically perform the following steps:

  1. Download the latest v0.0.14 binary from the Releases page
  2. Replace the binary installed on the Vultr VM which I think is located in /usr/local/bin/
  3. Restart the yarnd service, which think is systemctl restart yarnd
⤋ Read More